找回密码
 立即注册

QQ登录

只需一步,快速开始

安装插件包报版本高如何处理

安装插件包报版本高如何处理

image.png

FineReport帆软用户xbQPCUvBEq 发布于 3 天前
回答问题
悬赏:3 F币 + 添加悬赏
提示:增加悬赏、完善问题、追问等操作,可使您的问题被置顶,并向所有关注者发送通知
共1回答
最佳回答
0
用户6NWif5139660Lv5中级互助
发布于3 天前(编辑于 3 天前

这不写的吗 要不就升级设计器版本 要不就安装跟你版本对应的插件

11版本模板短信事件插件-https://help.fanruan.com/finereport/doc-view-2402.html

10版本模板短信事件插件-https://help.fanruan.com/finereport10.0/doc-view-2402.html

image.png

  • 2关注人数
  • 31浏览人数
  • 最后回答于:3 天前
    请选择关闭问题的原因
    确定 取消

    联系社区管理员|联系帆软|《帆软社区协议》|手机版|帆软社区|Copyright © 帆软软件有限公司 ( 苏ICP备18065767号-7 )

    GMT+8, 2022-5-17 08:42 , Processed in 0.181768 second(s), 39 queries , Gzip On.

    返回顶部